NEW Wi-Fi 7 지원 엔터프라이즈급 WBE630S AP 출시  자세히 보기 →
제품 / 자료 검색

GS1915 Series

GS1915-8EP

8-port GbE Smart managed PoE Switch

  • 스마트 관리형 스위치
    • 주요 L2 기능 지원
    • Web GUI 방식의 쉬운 기능설정 및 관리
  • IEEE 802.3at PoE+ 적용
    • 포트당 30W
    • 최대 60W PoE 지원
  • Hybrid mode (클라우드형 / 단독형)
  • L2 Multicast와 QoS 지원
    • L2 Multicast
    • IGMP Snooping
    • Voice VLAN
  • 네트워크 보호 기능
    • DHCP snooping
    • CPU protection
    • Loop Guard
    • Storm control
  • 네트워크 보안 및 접근 통제 기능
    • MAC filtering
    • MAC freeze
    • Port isolation
  • ZyXEL One Network(ZON) 지원
    • ZyXEL One Network Utility
    • Smart Connect
  • IPv6 지원
장비 도입 사이트
현대 프리미엄아울렛 스페이스원
소노캄 호텔
Data Sheet User Guide Firmware

Overview

GS1915-8EP는 웹 관리 방식의 기가 비트 속도를 지원하는 8 port 스마트 관리형 PoE 스위치로 로컬에서 관리할 수 있는 단독형 관리 모드와 클라우드에 등록하여 원격에서도 관리할 수 있는 클라우드 관리 모드의 hybrid 모드가 지원되어 사용자가 원하는 서비스 방식을 선택하여 쉽고 빠르게 네트워크 환경을 구성할 수 있습니다.

8포트 모두 PoE 전력을 공급할 수 있어 인터넷 전화, 보안용 감시 카메라, 무선 AP 등 별도의 전원 어댑터 없이 이더넷 케이블을 통한 전력 공급이 가능하여 초기 네트워크 구축비용을 절약할 수 있습니다.

또한, DHCP Snooping, Loop Guard와 같이 공유기와 이더넷 케이블의 오연결 등 물리적으로 발생할 수 있는 장애 사항을 사전에 방지하는 기능이 탑재되어 있어 네트워크의 안정성을 제공해 주며 특히, 클라우드 관리 모드는 클라우드 컨트롤러(클라우드 관리 페이지)가 제공되어 사용자가 원격에서도 통합적인 네트워크 관리가 가능합니다.

GS1915-8EP는 비전문가도 쉽고 간단하게 사용할 수 있으며, 유무선 네트워크가 동시에 필요한 카페, 매장 등의 프랜차이즈뿐 아니라 스타트업, 홈 오피스/IoT 환경 등 소형 규모의 환경에 적합한 스마트 관리 방식의 PoE 스위치입니다.

GS1915-8EP 제품 이미지

Advanced PoE Solution

IEEE 802.3at(PoE+) 표준을 지원하는 GS1915-8EP는 8개의 포트에서 포트당 30W의 전력을 공급하여 CCTV용 IP 카메라, 무선 AP, IP 전화기 등 PoE 전력을 사용하는 네트워크 장비에 이더넷 케이블을 통해 전력과 데이터를 동시에 전달할 수 있습니다. 최대 60W의 PoE 전력을 지원하며, 지능형 PoE 기술인 Consumption Mode가 기본으로 동작하여 스위치에서 전원 공급 장치가 실제 필요로 하는 전력만을 공급하여 불필요한 전력 소비를 줄일 수 있습니다.

Advanced PoE Solution

클라우드 매니지드 서비스 (Cloud Management)

ZyXEL Ally Cloud Managed Service

GS1915-8EP는 클라우드 컨트롤러를 제공하여 사이트 내 서비스되는 네트워크 장비의 헬스 체크와 사용자를 언제 어디서나 관제할 수 있습니다. plug & play 방식이 지원되어 장비 연결만 되면 자동으로 클라우드 서버와 연동되기 때문에 누구나 쉽게 구축할 수 있으며, 클라우드 컨트롤러에서 제어할 수 있는 네트워크 장비 수량이 무제한이기 때문에 추가 장비 증설 및 프랜차이즈 확장 시 큰 비용을 절약할 수 있습니다.

ZyXEL Ally Cloud Managed Service

실시간 장비 상태 확인 (Live Tool)

자이젤 클라우드 컨트롤러의 각 장비별 상세 페이지에 접속하면 장비별 실시간 상태 확인 및 상세 정보 확인이 가능하여, 현장에서 장비에 직접 접속하지 않아도 클라우드 컨트롤러를 통해 외부에서도 간단히 장비 상태 확인이 가능합니다.

  • 네트워크 장비 상태
  • 실시간 포트 연결 상태
  • 포트에 연결된 장비
  • PoE 소비 전력량
Live Tool 실시간 장비 상태

전용 모바일 어플리케이션 (Zyxel Nebula Mobile App)

네트워크 장비의 실시간 관리, 포트 VLAN, 포트 PoE On/Off 등 PC가 없는 환경에서도 모바일을 이용하여 기본적인 네트워크 관리를 할 수 있는 모바일 전용 어플리케이션이 제공됩니다.

  • QR 코드 스캔을 통한 간편한 장비 등록
  • 클라우드에 등록된 모든 장비 모니터링
  • 장비 On/Off, 포트 On/Off 등 간편 설정
  • 장애 발생 시 알림 푸시
  • 간단한 Live Tool 지원
Nebula Mobile App
Nebula Mobile App 화면

ZyXEL One Network — 네트워크 통합 관리 솔루션

ZyXEL One Network(ZON) Utility는 윈도우 기반의 소프트웨어로서 비전문가도 쉽게 사용할 수 있는 인터페이스를 제공합니다. 기본 IP 설정, 장비 재부팅, 펌웨어 업그레이드, 암호 재설정, ZyXEL AP Configurator 연동 등 동일 도메인 내의 자이젤 스위치, AP, UTM 장비를 최대 250대까지 검색 및 설정이 가능합니다.

ZON Utility

ZyXEL One Network(ZON) 솔루션은 비전문가도 쉽고 간단하게 사용할 수 있도록 웹 브라우저를 통해 스위치 설정 및 관리가 가능한 GUI 환경을 제공합니다. 자이젤 스위치와 무선 AP 장비들을 하나의 네트워크로 효율적으로 관리할 수 있는 ZON Utility 및 ZyXEL Smart Connect와 ZyXEL iStacking 같은 네트워크 통합 관리 솔루션을 통해 네트워크 구축 시 초기 투자 비용을 줄이고 반복적이고 비효율적인 작업을 최소화할 수 있습니다.

  • ZON Utility — ZyXEL 스위치, AP, USG, VPN 에 대한 통합 검색 및 설정 유틸리티
  • AP Controller Technology — ZyWALL VPN Gateway 에서 ZyXEL 무선 AP를 관리할 수 있는 AP Controller 기능 탑재
  • ZyXEL Smart Connect — Neighboring Device Discovery & Mgmt. 자이젤 네트워크 장비(스위치, AP, UTM, VPN)에 직접 연결된 또 다른 자이젤 네트워크 장비를 검색하고 원격에서 네트워크 장비를 설정합니다.
ZyXEL One Network 구성

Smart Connect

Smart Connect 기능이 탑재된 스위치나 AP를 통해 1) 근접된 자이젤 네트워크 장비(스위치, AP, UTM)를 검색하고 2) 원격에서 네트워크 장비 설정이 가능하도록 다른 자이젤 네트워크 장비의 Web GUI 화면을 연동하거나 3) 장비의 재부팅 및 4) 설정 초기화가 가능하여 네트워크 장애가 발생할 경우 빠른 원인 파악이 가능할 뿐만 아니라 장애 복구 시간을 단축할 수 있습니다.

Smart Connect

Application Diagram

Cloud Management

Cloud Management 구성도
Model GS1915-8EP GS1915-24EP
Product name 8-port GbE Smart Managed PoE Switch 24-port GbE Smart Managed PoE Switch
Switch Class Smart Managed Smart Managed
Port Density
Total port count 8 24
100/1000 Mbps 8 24
PoE
802.3at PoE ports 8 12
Total PoE budget (Watts) 60 130
Performance
Switching capacity (Gbps) 16 48
Forwarding rate (Mpps) 11.9 35.7
Packet buffer (byte) 525 K 525 K
MAC address table 8 K 8 K
Jumbo frame (byte) 9 K 9 K
Power
Input 100 - 240 V AC, 50/60 Hz 100 - 240 V AC, 50/60 Hz
Max. power consumption(watt) 72 166.1
Physical Specifications
Item Dimensions (WxDxH)(mm/in.) 250 x 104 x 27/9.84 x 4.09 x 1.06 330 x 230 x 44/12.99 x 9.06 x 1.73
Weight (kg/lb.) 0.62/1.37 2.48/5.47
Packing Dimensions (WxDxH)(mm/in.) 302 x 227 x 64, 11.89 x 8.94 x 2.52 389 x 337 x 79, 15.31 x 13.27 x 3.11
Weight (kg/lb.) 1.4/3.09 3.87/8.53
Included accessories
  • Power cord
  • Power adapter
  • Wall mount kit
  • Power cord
  • Power adapter
  • Green Features
    Fanless Yes -
    ESD/Surge Protections
    Ethernet port surge protection 2 KV 2 KV
    Power supply surge protection Line-GND 2 KV 2 KV
    Line-Line 1 KV 1 KV
    Ethernet port(air/contact) ESD protection 8 KV/4 KV 8 KV/4 KV
    Environmental Specifications
    Operating Temperature 0°C to 40°C/32°F to 104°F 0°C to 40°C/32°F to 104°F
    Humidity 10% to 95% (non-condensing) 10% to 95% (non-condensing)
    Storage Temperature -40°C to 70°C/-40°F to 158°F -40°C to 70°C/-40°F to 158°F
    Humidity 10% to 95% (non-condensing) 10% to 95% (non-condensing)
    MTBF (hr) 1,641,000 768,989
    Heat dissipation (BTU/hr) 245.52 566
    Acoustic noise (min/max, dBA) 0 19/40

    Standard Compliance

    • IEEE 802.3 10BASE-T Ethernet*
    • IEEE 802.3u 100BASE-TX Ethernet*
    • IEEE 802.3ab 1000BASE-T Ethernet*
    • IEEE 802.3x flow control
    • IEEE 802.3af PoE*
    • IEEE 802.3at PoE+*
    • IEEE 802.3az EEE support/Green Ethernet
    • IEEE 802.1p CoS support*

    Resilience and Availability

    • IEEE 802.1D Spanning Tree Protocol (STP)*
    • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*
    • IEEE 802.3ad LACP* (max # trunks/ links per trunk):
      • 8/8EP: 4 groups/8 links per group
      • 24E/24EP: 8 groups/8 links per group
    • Loop guard*
    • Dual configuration files
    • Dual images*

    Traffic Control

    • 802.1Q Static VLANs: 256*
    • Port-based VLAN
    • Voice VLAN*
    • MAC-based VLAN
    • Vendor ID based VLAN*
    • VLAN Trunking*
    • LACP algorithm of source/ destination IP

    Security

    • Layer 2 MAC filtering
    • Static MAC forwarding
    • SSH v2
    • SSL
    • Port isolation*
    • Port security
    • MAC freeze
    • CPU protection
    • SHA2 HTTPS Certification
    • Login authentication by RADIUS
    • RADIUS accounting
    • Authorization on RADIUS
    • Multiple RADIUS servers
    • DHCP Snooping

    Quality of Service (QoS)

    • 802.1p queuing methods: SPQ, WRR, WFQ
    • Storm control: broadcast, multicast, unknown unicast (DLF)*
    • Port-based rate limiting (ingress/ egress)*
    • 802.3x flow control
    • 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable)
    • DiffServ (DSCP)

    Layer 2 Multicast

    • L2 Multicast*
    • Static L2 Multicast Forwarding
    • IGMP snooping (v1, v2, v3)*

    Manageability

    • SNMP v1*, v2c*, v3
    • SNMP trap group
    • RMON (1, 2, 3, 9)
    • ICMP echo/echo reply
    • Syslog*
    • Display port utilization*
    • IEEE 802.1AB LLDP
    • IEEE 802.1AB LLDP-MED
    • Custom default
    • Hybrid mode (클라우드형 / 단독형)

    IPv6 Management

    • IPv6 over Ethernet (RFC 2464)
    • IPv6 addressing architecture (RFC 4291)
    • Dual stack (RFC4213)
    • ICMPv6 (RFC4884)
    • Path MTU (RFC 1981)
    • Minimum Path MTU size of 1280 (RFC 5905)
    • Encapsulation for maximum PMTU size of 1500
    • Neighbor Discovery (RFC4861)

    Device Management

    • Standalone management by Web interface
      • Cloud management by Nebula Control Center*
      • Setup Wizard
    • Management through Web, SNMP
    • Remote firmware upgrade by FTP/Web
    • Configuration saving and retrieving
    • DHCP client*
    • DHCP relay per VLAN
    • Daylight saving*
    • NTP (IPv4/IPv6)
    • Port mirroring*
    • Schedule PoE*
    • PoE default consumption mode*

    MIB

    • Zyxel private common MIB
    • RFC 1066 TCP/IP-based MIB
    • RFC 1213, 1157 SNMPv2c/v3 MIB
    • RFC 1493 bridge MIB
    • RFC 1643 Ethernet MIB
    • RFC 1757 RMON group 1, 2, 3, 9
    • RFC 2011, 2012, 2013 SNMPv2 MIB
    • RFC 2233 SMIv2 MIB
    • RFC 2358 Ethernet-like MIB
    • RFC 2674 bridge MIB extension
    • RFC 2819, 2925 Remote Management MIB
    • RFC 3621 Power Ethernet MIB
    • RFC 4293 Management Information Base (MIB) for IP
    • RFC 4292 IP forwarding table MIB
    • RFC 4022 management information base for transmission control protocol
    • RFC 4113 management information base for user datagram protocol

    Zyxel One Network

    ZON Utility*

    • Discovery of Zyxel switches, APs and gateways
    • Centralized and batch configurations
      • IP configuration
      • IP renew
      • Device factory reset
      • Device reboot
      • Device locating
      • Web GUI access
      • Password configuration
      • One-click quick association with Zyxel AP Configurator (ZAC)
    • Automatic detection of the latest firmware
    • Displays device serial number and hardware version
    • Cloud mode on/off option for Hybrid series devices
    • Smart Connect

    • Discover neighboring devices
    • One-click remote management access to the neighboring Zyxel devices
    • Reset neighboring devices remotely to factory defaults
    • Power cycle neighboring powered devices (PoE switches only)

    Certifications

    • EMC
      • CE, FCC, RCM, Class A
      • BSMI CNS 13438
    • Safety
      • LVD EN 62368-1
      • BSMI CNS 14336-1
    • RoHS
    자이젤코리아
    전문 엔지니어와 상담하세요.

    네트워크 전문 엔지니어가
    직접 확인 후 답변드립니다.

    문의하기 제품 찾기